COAP is unavailable
Incident Report for Exosite
Resolved
COAP is available again.
Posted Nov 21, 2016 - 12:41 UTC
Investigating
The ONEP COAP service is not available. The cause is being investigated. Other methods of accessing ONEP continue to function normally.
Posted Nov 21, 2016 - 12:31 UTC