CoAP is unavailable
Incident Report for Exosite
Resolved
The hardware problem has been resolved.
Posted Aug 12, 2017 - 12:33 UTC
Identified
The CoAP interface to ONEP is currently unavailable due to a hardware problem.
Posted Aug 12, 2017 - 06:22 UTC